EXCEL-BEISPIELE    INVENTARDATENBLATT            STAR-CALC-BEISPIELE


BERECHNUNG der AFA

Der von der Finanzbehörde anerkannte Nutzungszeitraum einer betrieblichen Anschaffung ist von Art und Preis der Investition abhängig. Bei einigen ist ein genauer Nutzungszeitraum gesetzlich vorgegeben, bei anderen richtet er sich nach dem Ermessen der Behörde. Beispielsweise ist der Abschreibungszeitraum für LKW die „gewöhnliche Nutzungsdauer“.

Betriebsgebäude können innerhalb von 50 Jahren abgeschrieben werden, andere Gebäude jedoch während 67,5 Jahren (Ausnahme: Gebäude, die vermietet werden und vor 1915 errichtet wurden, sind mit jährlich 2 % abschreibbar), Einrichtung während 10 Jahren, Computer 4 Jahre, PKW (außer Taxi) und Kombis 8 Jahre (nur bei Erstanschaffung; wenn schon gebraucht gekauft - kürzer). Außerdem gilt für PKW und Kombis eine "Luxusobergrenze" von 34.000.- € (inkl. NOVA und USt).

Am Beispiel einiger Sachanlagen unserer Firma KUMMER & SORGE werden wir die AfA berechnen: (Der Einfachheit halber sind alle Beträge in € angegeben)
 

  A B C D E F G H
1 Inv. Nr. Bezeichnung Kaufjahr Kaufpreis AfA-Jahre Buchwert alt AfA Restwert 1.1.08
2 375-98 Drehstuhl 2003 410 10 246 41 205
3            

=D2/E2

=F2-G2

 

  • Wir berechnen die jährliche AfA, in dem wir den Kaufpreis (410) durch die Nutzungsdauer = AfA-Jahre (10) dividieren.

  • Dann wird der Restwert 1.1.08 berechnet (Buchwert alt - AfA)

  • Jetzt kommen die nächsten Zeilen dazu und die Restwerte werden berechnet

  A B C D E F G H
1 Inv. Nr. Bezeichnung Kaufjahr Kaufpreis AfA-Jahre Buchwert alt AfA Restwert 1.1.08
2 375-98 Drehstuhl 2003 410 10 246 41

205

3 241-98 Schrank 2003 2100 10 1620 210 1410
4 506-99 IBM-PC 2004 3080 4 770 770 0
5                

 

Wir sehen, der Restwert 1.1.08 des IBM-PC - Inventar Nummer 506-99 ist 0. Aus buchhalterischen Gründen wollen wir in so einem Fall jedoch 1 als Restwert haben. Daher erweitern wir die Formel. Wir sagen: WENN der Restwert größer 0 ist, dann subtrahiere, sonst schreibe 1 hin.
So sieht die Formel in H dazu aus: =WENN(F3-G3>0;F3-G3;1)

Danach die Tabelle ergänzen:

 

  A B C D E F G H
1 Inv. Nr. Bezeichnung Kaufjahr Kaufpreis AfA-Jahre Buchwert alt AfA Restwert 1.1.08
2 375-98 Drehstuhl 2003 410 10 246 41

205

3 241-98 Schrank 2003 2100 10 1620 210 1410
4 506-99 IBM-PC 2004 3080 4 770 770 1
5 256-99 Schreibtisch 2004 1100 10 770 110 660
6 376-99 Sofa 2004 600 10 420 60 360
7 512-99 IBM-PC 2004 3600 4 900 900 1
8 701-99 VW-Golf 2004 19500 8 12187,5 2437 9750
9 702-99 VW-Golf 2004 19500 8 12187,5 2437 9750
10 240-00 Regal 2005 650 10 520 65 455
11 241-00 Konf. Tisch 2005 2900 10 2320 290 2030
12 701-00 Audi A3 2005 21900 8 16425 2737 13687
13 370-01 Drehstuhl 2006 590 10 531 59 472
14 372-01 Ledersessel 2006 700 10 630 70 560
15 700-01 VW-Passat 2006 27000 8 23625 3375 20250
16 701-02 VW-Golf 2007 19900 8 17412,5 2487 14925

 

Auf einem INVENTARBLATT sind alle für die Buchhaltung und die Warenbeschaffung erforderlichen Daten vermerkt.
Ein paar Formeln erleichtern die Berechnungen:
  • A14: =D7
  • B14: =WENN(C7>6;1/C11/2;1/C11)    als Prozent-Feld formatieren
  • C14: =$B$4*B14
  • D14: =B4-C14
  • B15: =1/$C$11
  • C15: =$B$4*B15
  • D15: =WENN(D14-C15>0;D14-C15;1)   Formel kopieren bis D18

 

  A B C D E F
1 INVENTARBLATT  Inv. Nr. 528-04  
2          
3 Drucker: HP Laserjet 4345X MFP  
4 Preis: 3.190      
5          
6 Kaufdatum: Tag Monat Jahr  
7   12 8 2005    
8            
9 Lieferant:  hard@soft  1170 Wien, Alszeile 28  
10            
11 Nutzungsdauer - Jahre 4      
12            
13 Jahr AfA % AfA Buchwert    
14 2005 12,5% 399 2.791    
15 2006 25% 798 1.994    
16 2007 25% 798 1.196    
17 2008 25% 798 399    
18 2009 12,5% 399 1    

EXCEL-BEISPIELE    STAR-CALC-BEISPIELE