EXCEL-BEISPIELE          EFFEKTIVZINSSATZ


KREDITKOSTEN

nennt man in Bezug auf die Ratenrechnung jenen Betrag, den man über den Kassapreis hinaus bezahlen muss.

Auf einfache Weise kann man in EXCEL ein Schema erstellen, welches die Kreditkosten nach Eingabe von Kassapreis, Prozentsatz der Anzahlung, Ratenanzahl und einer Monatsrate anzeigt.

So könnte das Schema aussehen:

 

  A B C D
1 Kassapreis: % Anzahlung: Ratenanzahl: Monatsrate:
2        
3        
4

           K r e d i t k o s t e n 

Rate1:

Mittlere Fälligkeit:

5    

 

=(C2+1)2

6 Kassapreis     =A2    
7 Anzahlung

=RUNDEN(A2*B2;0)

   
8 Kreditbetrag

    =B6-B7

   
9        
10 Ratensumme     =C2*D2    
11 Kreditbetrag      =B8    
12 Kreditkosten      B10-B11    
13        

 

Wir testen das Schema mit diesen Angaben:
  A B C D
1 Kassapreis: % Anzahlung: Ratenanzahl: Monatsrate:
2   8.590 25%           5        1.340           
3        
4

           K r e d i t k o s t e n 

Rate1:

Mittlere Fälligkeit:

5    

      0

3

6 Kassapreis    8.590        
7 Anzahlung

2.148

   
8 Kreditbetrag

6.442

   
9        
10 Ratensumme 6.700    
11 Kreditbetrag 6.442    
12 Kreditkosten    258    
13        

 

Sollte sich der Betrag der ersten Rate von den anderen Raten unterscheiden, dann lautet die Formel in B10: =C5+(C2*D2)

 

EFFEKTIVZINSSATZ

Um ihn zu berechnen genügt die Eingabe der Formel:                                      Lösung: 16,0198

 

  A B C D
1 Kassapreis: % Anzahlung: Ratenanzahl: Monatsrate:
2   8.590 25%           5        1.340           
3        
4

           K r e d i t k o s t e n 

Rate1:

Mittlere Fälligkeit:

5    

      0

3

6 Kassapreis    8.590        
7 Anzahlung

2.148

         Effektivzinssatz
8 Kreditbetrag

6.442

          =(B12*1200)/(B8*D5)

9        
10 Ratensumme 6.700    
11 Kreditbetrag 6.442    
12 Kreditkosten    258    
13        

EXCEL-BEISPIELE