EXCEL-BEISPIELE        KUSO-LOHNVERRECHNUNG  KUSO-PERSONAL  LOHNSTEUERBERECHNUNG  FAMILIENBEIHILFE

 

PERSONALVERRECHNUNG

Die zur Berechnung der Nettoeinkommen der Belegschaft von KUMMER & SORGE notwendigen Angaben der Steuersätze, Steuerabsetzbeträge und Ermittlung der Lohnsteuer ohne Lohnsteuertabelle gibt es hier.
Die Daten der in dieser Berechnung fehlenden Mitarbeiter finden Sie in der
Personalliste.
Der Gewerkschaftsbeitrag beträgt ein Prozent vom Bruttoeinkommen, höchstens jedoch 30,50 Euro. Wir nehmen in unserem Beispiel an, dass alle Mitarbeiter Gewerkschaftsmitglieder sind.
Sozialversicherung
für Lehrlinge (Angestellte): 1. + 2. Lj. DN 10,25 %   DG 12,55 %;  3. Lj. DN 17,20 %   DG 19,25 %
Die verwendeten Formeln stehen unterhalb der Personalverrechnungstabellen.
Hier findet man die Tabelle zur Berechnung der
Lohnsteuer

Rückwirkend ab Jänner trat 2009 das Steuerreformgesetz in Kraft. Statt bis dahin bei 10.000,- Euro beginnt die Steuerpflicht bei einem Einkommen ab 11.000,- Euro (berechnet von der Bemessungsgrundlage, d. i. Bruttoeinkommen abzüglich SV + Gewerkschaftsbeitrag).
Damit zahlen 2,7 Mio. Einkommensbezieher (von 6,5 Mio.- inkl. Pensionisten) KEINE Einkommensteuer. 2,4 Mio. werden mit 36,5 % besteuert, 1,2 Mio. mit 43,2143 % und rund 200.00 fallen in die höchste Steuerklasse.

Bis 31. 12. 2015 gab es drei Tarifstufen: 0,- bis 11.000,- 0 %   11.000,01 bis 25.000,-   36,5 %     25.000,01 bis 60.000,-   43,2143 %     >60.000,-   50 %

Ab 1.1. 2016 kommen fünf Tarifstufen zur Anwendung:
0,- bis 11.000,- 0 %      11.000,01 bis 18.000,-  25 %     18.000,01 bis 31.000,- 35 %     31.000,01 bis 60.000,- 42 %    60.000,01 bis 90.000,-  48 %
90.000,01 bis 1.000.000,-  50 %     >1.000.000  55 %

Kinderabsetzbetrag: 700,- pro Jahr     Kinderfreibetrag: 220,- pro Kind und Jahr
Seit 1. 1. 2011 entfällt der Alleinverdienerabsetzbetrag für Paare, die keine Kinder zu betreuen haben!

 

A B C D E F G H I J K
1 PERSONALVERRECHNUNG KU&SO Lehrlinge  
2 PersNr Vorname Name Tätigkeit Einkommen

SV-DNA

ÖGB Nettoeinkom.

SV-DGA

Lehrjahr

 
3 98 Walter Kögl Lehrling         650,00 €             111,80 7        529,43  €     124,15

DGA: 19,25%
4 97 Tamara Mayr Lehrling         650,00 €             111,80 7        529,43  €     124,15 3  
5 99 Barbara Kocian Lehrling         560,00 €              57,40 6        497,00  €       70,28 2 DGA: 12,55%
6 96 Christine Petrouschek Lehrling         820,00 €             141,04 8        667,89  €     156,62 3  
7  
8
9
10 PERSONALVERRECHNUNG KU&SO Arbeiter
11 PersNr Vorname Name Tätigkeit Einkommen SV-DNA 18,2% ÖGB Lohnst.Bem. Lohnsteuer Nettoeinkom. SV-DGA 21,7%
12 58 Tanja Kovacevic Arbeiterin      1.600,00 €             291,2 16          1.293     347,2
13 62 Markus Schuh Arbeiter      1.630,00 €             296,7 16,3          1.318     353,7
14 68 Markus Tuma Arbeiter      1.570,00 €             285,7 15,7          1.269     340,7
15 69 Günter Pribil Arbeiter      1.580,00 €             287,6 15,8          1.277     342,9
16 71 Romana Wölfl Arbeiterin      1.620,00 €             294,8 16,2          1.309     351,5
17 75 Natascha Stummer Arbeiterin      1.590,00 €             289,4 15,9          1.285     345,0
18 78 Christian Selak Arbeiter      1.610,00 €             293,0 16,1          1.301     349,4
19  
20
21
22
23
24 PERSONALVERRECHNUNG KU&SO Angestellte
25 PersNr Vorname Name Tätigkeit Einkommen SV-DNA 18,07 % ÖGB Lohnst.Bem. Lohnsteuer Nettoeinkom. SV-DGA 21,83%
26 21 Barbara Angler Ltrin. - Personal      5.600,00 €           840,26 31,15         4.730     969,25
27 22 Claudia Chlada Juristin      3.640,00 €           657,75 31,15         2.952     794,61
28 23 Tamara Fanovits Ltrin. Buchhltg.      5.890,00 €           840,26 31,15         5.020     969,25
29 24 Manuela Gössinger Ltrin. Lektorat      3.150,00 €           569,21 31,15         2.551     687,65
30 25 Christoph Waidhofer Lektor      2.860,00 €           516,80 28,60         2.315     624,34

 

F12: =E12*18,2% G12: =E12*1% H12: =AUFRUNDEN(E12-F12-G12;0) K12: =E12*21,7%
SV-DNA 18,2% beinhaltet 0,5% KU + 0,5% Wohnbauf. SV-DGA 21,7% beinhaltet 0,7% Insolvenzentgeltf.... + 0,5% Wohnbauf.
 
Bei den Angestellten sind wegen teilweiser hoher Einkommen bei den Sozialversicherungsabgaben und den Gewerkschaftsbeiträgen die Obergrenzen (Höchstbeitragsgrundlagen) festgelegt:
 
Höchstbeitragsgrundlage seit 1. 1. 2016 monatlich 4.860,-- (bei Sonderzahlung jährlich 9.720,--). Selbständige und Bauern 5.670,--
Geringfügigkeitsgrenze seit 1. 1. 2016 monatlich 415,72.
 
F26: =WENN(E26<4650;E26*18,07%;4650*18,07%)        G26: =WENN(E26<3115;E26*1%;31,15)
H26: =AUFRUNDEN(E26-F26-G26;0)      K26: =WENN(E26<4650;E26*21,83%;4650*21,83%)
SV-DNA 18,07% beinhaltet 0,5% KU + 0,5% Wohnbauf.      SV-DGA 21,83% beinhaltet 0,55% Insolvenzentgeltf.... + 0,5% Wohnbauförderung

 

In der folgenden Tabelle wird die Lohnsteuer für die einzelnen Mitarbeiter berechnet. Danach wird dieser Betrag in die Personalverrechnungstabelle (siehe oben) eingetragen, dort kann mit einer einfachen Subtraktion das Nettoeinkommen ermittelt werden.
In B2 wird die Lohnsteuerbemessungsgrundlage (aus der Tabelle oben übernehmen) eingegeben. Die Formeln stehen unterhalb der Tabelle.
Seit dem 1. 1.  2011 entfällt der Alleinverdienerabsetzbetrag ohne Kind!

 

A B C
1 LOHNSTEUERBERECHNUNG  seit 2011 Beispiel für PersonalNr. 25
2 Lohnsteuerbemessung: 2318 27816
3 Werbekostenpauschale -132
4 Sonderausgabenpauschale -60
5     
6 Jährliches Einkommen 27624
7
8
9 Einkommensteuer: bis 11.000 0
10 von 11.001 bis 25.000  
11 für 25.000  
12 von 25.001 bis 60.000 6243,94
13 für 60.000  
14 über 60.000  
15 Steuer vor Abzug der Absetzbeträge 6243,94
16 Arbeitnehmerabsetzbetrag -54,00
17 Verkehrsabsetzbetrag -291,00
18 Alleinverdiener(erzieher)absetzbetrag -364,00
19 Kinderzuschlag -305,00
20 Steuer pro Jahr 5223,94
21 Steuer pro Monat 435,33
22
23 Alleinverdiener:
24

Ja/Nein  

Ja

25 Anzahl der Kinder:

2

 

Bis 31. 12. 2015 galt folgender Rechenvorgang:

C2:   =B2*12       C6: =SUMME(C2:C4)        C9: 0       C10: =WENN(C6>25000;"";(C6-11000)*5110/14000)
C11
:
=WENN(C6=25000;5110;"")
C12
:
=WENN(C6>60000;"";WENN(C6>25000;5110+(C6-25000)*15125/35000;""))
C13
:
=WENN(C6=60000;20235;"")      C14: =WENN(C6>60000;20235+(C6-60000)*0,5;"")
C15
:
=SUMME(C9:C14)
C18
:
=WENN(UND(B24="Ja";B25>0);-364;"")
C19
:
=WENN(B24="nein";"";WENN(B25=1;-130;WENN(B25=2;-(130+175);WENN(B25=3;-(130+175+220);WENN(B25>3;-(130+175+220+(B25-3)*220);"")))))
C20
:
=SUMME(C15:C19)         C21: =C20/12
In B24 erfolgt der Vermerk, ob die Berechnung für einen Alleinverdiener erfolgen soll (
Ja oder Nein)
In B25 wird die Anzahl der Kinder eingegeben
       Regelung für den Kinderzuschlag

Ab 1. 1. 2016 gilt dieser Rechenvorgang:

C2:   =B2*12       C6: =SUMME(C2:C4)        C9: 0       C10: =WENN(C6>18000;"";(C6-11000)*1750/7000)
C11: =WENN(C6=18000;1750;"")
C12: =WENN(C6=31000;"";WENN(C6>18000;1750+(C6-18000)*4550/13000;""))
C13: =WENN(C6=31000;1750+4550;"")

 

Die zur Lösung der folgenden sechs Beispiele ....
  • Beispiel 1: Arbeiter, kein AVAB, Lohn 1.690, Gewerkschaftsmitglied, November 2010 e-Card 10,-   1.229.94
  • Beispiel 2: Arbeiter, Lohn 2.865, August 2010, ÖGB "NEIN", PP groß >60 km, 11 Überstunden, Überstundenteiler 167, AVEB 2 Kinder, Lohnpfändung 250,-      1.936,68
    Überstundenteiler sind in den Kollektivverträgen festgelegt.
  • Beispiel 3: Gehalt Nov. 2010 3.590,-; ÖGB "JA"; Vorschussrückzahlung 850,-; Freibetrag 210,-; kein AVAB; PP klein 55 km; e-Card 10,-  1.445,17
  • Beispiel 4: Gehalt April 2.250,-; Austritt 22. 4. 2010; Freibetrag 84,-; ÖGB "JA";     1.141,16
  • Beispiel 5: Gehalt März 2010 4.200,-; PP klein 43 km; Freibetrag 240,-; AVAB; 1 Kind; Firmen-PKW (Anschaffungspreis 22.000,-) darf privat genutzt werden (kein Fahrtenbuch) und stellt einen Sachbezug dar, Eintritt: 15. März     1.428,23
    p. M. sind 1,5 % des PKW-Anschaffungspreises (=330,-) bzw. maximal 600,- als Sachbezug lohnsteuerpflichtig
    Wird der Firmen-PKW nachweislich (Fahrtenbuch!) im Jahresdurchschnitt nicht mehr als 500 km p. M. privat genutzt, beträgt der monatliche Sachbezug 0,75 % des Anschaffungspreise bzw. maximal 600,- Euro.
  • Beispiel 6: Handelsangestellte; Gehalt 1.950,-; Normalarbeitszeit 38,5 Stunden; Mehrarbeit 3,5 Stunden; Überstunden 12; August 2010     1.543,04
    Mehrarbeit kann max. 1,5 Stunden pro Woche betragen, sie ist zuschlagsfrei und wird NICHT auf das erlaubte Überstundenausmaß angerechnet. Mehrarbeitsteiler 167.
    Die Überstundenvergütung besteht aus der Grundstundenvergütung + 50 % Zuschlag. Die Grundstundenvergütung beträgt 1/158 des Bruttomonatsgehalt. Bei Überstunden in der Zeit zwischen 20:00 Uhr und 06:00 Uhr und an Sonn- und Feiertagen beträgt der Zuschlag 100 %.

... angelegten 6 Tabellenblätter finden Sie in der zum Download bereitgestellten Excel-Datei. Sie eignen sich gut als Vorlagen zur raschen Lösung einfacher, "gebrochener" und komplexer (Tabellenblatt Firmen-PKW) Lohnsteuerfällle.

Letzte Aktualisierung: 1.  Jänner  2016

EXCEL-BEISPIELE        LOHNVERRECHNUNG    MONATSLÖHNE Beispiele mit EXCEL    KUSO-PERSONAL    FAMILIENBEIHILFE