EXCEL-INHALT     WENN-WENN-Beispiel    WENN mit EXCEL 2007


WENN-Beispiele

Die folgenden drei Beispiele sind mit WENN-Formeln zu lösen teilweise sind auch noch andere Rechenoperationen vorzunehmen.                                                                       Lösungen am Seitenende

Beispiel 1:

  • Wer noch nicht 14 Jahre alt ist, hat Freifahrt
  • Wer mehr als 85 km fahren muss, zieht ins Internat
  A B C D E
1 F r e i f a h r  t   /  I n t e r n a t  ?
2

Name

Alter

Strecke (km)

Freifahrt J/N

Internat J/N
3 Brunner 17 108    
4 Zapfl 13 31    
5 Frudl 15 53    
6 Schmid 18 325    

 

Beispiel 2:
  • Wer mehr als 10.000 Euro Guthaben hat, erhält 2,5 % Zinsen, darunter gibt es 1,75 %
  • Berechne den Zinswert und Guthaben neu nach einem Jahr
  A B C D E
1 Z i n s b e r e c h n u n g
2

Name

Guthaben

Zinssatz

Zinswert

Guthaben neu
3 Brunner 17.845      
4 Zapfl 13.680      
5 Frudl 5.454      
6 Schmid 1.840      

 

Beispiel 3a:
  • Verkaufspreis einer Maroni 20 Cent; die Verkaufswerte sind zu berechnen
  • Langospreis € 1,50; der Langosumsatz ist zu berechnen
  • Wenn der Gesamtumsatz größer als 300 € ist, soll in der Spalte "Erfolg" gut stehen, andernfalls schlecht

Beispiel 3b:
6 Monate dauert die Saison für die Maronistände. 2/3 des Umsatzes werden im Normalfall von Oktober bis Dezember gemacht. Auf einem "guten" Platz können während dieses Zeitraums pro Woche verkauft werden:

  • 7.488 Stück Maroni (=105 kg, Kilopreis im Einkauf € 6,00), berechne zwei Varianten:
    entweder werden nur Tüten zu 8 Stück um € 1,50 verkauft
    oder ausschließlich solche mit 13 Stück Fassungsvermögen um € 2,00
    siehe Bild
  • 30 kg Braterdäpfel (Kilopreis 2,00), berechne zwei Varianten:
    entweder werden nur Normalportionen (10 dag) um 1,50 verkauft
    oder ausschließlich große (15 dag) um € 2,00
    siehe Bild
  • 30 kg Kartoffelpuffer (Kilopreis 4,00), Portionspreis € 1,50 siehe Bild
    Für eine Portion benötigt man 10 dag Erdäpfel.

Kosten für Energie, Gewürze und Verpackung pro Woche: € 100,--
Berechnen Sie Umsatz und Kosten pro Woche, wie hoch ist das Einkommen des Standbetreibers, wenn er selbst seine Ware verkauft?
 


Bild WEBSCHOOL

3a A B C D E F
1

Pepi`s Maroni-Standln

2

Name

Maroni

Maroniumsatz

Langos

Langosumsatz Erfolg
3 Brunner 759  

67

   
4 Zapfl 1.090  

101

   
5 Frudl 622   93    
6 Schmid 893   132    

 

Es entspricht nicht der Praxis, dass ausschließlich eine Packungsgröße verkauft wird.
Der SOLVER kann z. B. für Sie die Verkaufszahlen zweier Packungsgrößen so variieren, dass ein von Ihnen vorgegebener Umsatz erreicht wird.

 

Lösung - Beispiel 1:

  • in D3 steht =WENN(B3<14;"J";"N")
  • in E3 steht  =WENN(C3<86;"N";"J")
Lösung - Beispiel 2:
  • in C3 steht =WENN(B3>10000;2,5%;1,75%)    In Spalte C muss das Format Prozent eingestellt werden!
  • in D3 steht  =B3*C3
  • in E3 steht  =B3+D3
Lösung - Beispiel 3a:
  • in C3 steht  =0,2*B3
  • in E3 steht  =1,5*D3
  • in F3 steht  =WENN(C3+E3>300; "gut";"schlecht")

EXCEL-BEISPIELE     WENN-WENN-Beispiel    WENN mit EXCEL 2007